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Q323561: MSN Explorer returning error at sign-in after installing Microgr

Article: Q323561
Product(s): The Microsoft Network
Version(s): 
Operating System(s): 
Keyword(s): 
Last Modified: 24-MAY-2002

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The information in this article applies to:

- The Microsoft Network Version 7.0 
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SYMPTOMS
========

You install Micrografx Publisher Professional 10 after first having installed
and set up MSN Explorer on your computer. When you attempt to sign in to MSN
Explorer, you receive the error message "Another user already is setup for these
accounts on this system." and your modem does not attempt to dial.

CAUSE
=====

When Micrografx Publisher Professional 10 was installed, a conflict in MSN
Explorer modem settings occurred.

RESOLUTION
==========

1. Close all open applications, including MSN Explorer.

2. Click Start, and then click Control Panel.

3. Double-click Add or Remove Programs.

4. Click Micrografx Publisher Professional 10, and then click Change/Remove.

5. When asked if you are sure you want to completely remove this program, click
  Yes.

After completely removing this program, do the following:

1. Launch MSN Explorer, and then sign in.

2. MSN Explorer may return the error message, "We did not detect any dial tone.
  Please check and make sure your modem is configured correctly and try again."

3. Click OK to close the error message.

4. Pick up your phone receiver to make sure you hear a dial tone.

5. Sign in to MSN Explorer again.

Additional query words: Micrografx Publisher Professional 10 MSN Explorer

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Keywords          :  
Technology        : kbMSNSearch kbMSN700
Version           : :
Issue type        : kbprb

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