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Q302721: Reset To POP3 E-mail From A Web-based E-mail Account In MSN Expl

Article: Q302721
Product(s): The Microsoft Network
Version(s): 6.1
Operating System(s): 
Keyword(s): 
Last Modified: 25-JUN-2001

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The information in this article applies to:

- The Microsoft Network version 6.1 
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SYMPTOMS
========

MSN versions 5.4 and earlier use a Post-office protocol (POP3) based e-mail
system. To send and receive e-mail with this system, you need a supplementary
e-mail program, such as Outlook Express. When you upgrade to MSN Explorer (MSN
versions 6.0 and above), your e-mail account is converted to a Web-based
account. Web-based accounts allow you to check e-mail through MSN Explorer and
through the http://www.hotmail.com Web site, from any computer with an Internet
connection.

You may prefer POP3 based e-mail to Web-based e-mail; you may want your Web-based
account reset to POP3.

CAUSE
=====

User preference.

RESOLUTION
==========

Only accounts that were created using a "legacy" MSN client (MSN version 5.4 and
earlier), can be reset to POP3 access. Accounts that never had a POP3 Inbox
(accounts created using MSN Explorer) cannot be reset to POP3 e-mail, because
there is no POP3 inbox to reset the account to.

So there are two options for resetting or reconfiguring your e-mail account,
depending on how you created your account:

- If you created your account using either MSN Explorer or MSN version 5.4 or
  earlier, you can use the Outlook Express Reconfiguration tool located at
  http://supportservices.msn.com/us/oeconfig/ to configure Outlook Express to
  read Web-based e-mail. This will allow you to continue using MSN Explorer and
  Hotmail to check e-mail, while also giving you the option of using Outlook
  Express.

-OR-

- If you created your account using an MSN version 5.4 or earlier, you can call
  Technical Support for a reset using the Mail Reset Tool; this will actually
  reset your account to POP3.

The following is information to keep in mind before calling technical support to
perform the reset:

Visit http://supportservices.msn.com/us/help.asp and click the "Can I convert my
Web-based e-mail back to POP3 e-mail?" link.

If you reset your account to POP3 e-mail, you won't be able to access any MSN
Explorer e-mail messages you have stored in the on My Computer folders in your
MSN Explorer folder list. To prevent this from happening, move these messages
back to the Inbox folder under on MSN before using this POP3 reset tool.

To move messages stored in the on My Computer folders back to your Inbox

1. On the MSN Explorer navigation bar click E-mail.
  Note: If you do not see your e-mail folder list to the left of the screen,
  click the Show Folders button.

2. Under on My Computer, click the folder name that you want to move messages
  from.

3. Select the box next to the messages you want to move.
  Note: Any messages that you do not select will be deleted once you convert
  your e-mail to POP3.

4. Click the Put in Folder button.

5. Under on MSN, select the Inbox folder to move the messages to.
  This will move the messages to the Inbox folder. You will still have access
  these messages after you convert your e-mail to POP3.

6. Repeat these instructions for any other folders under on My Computer that
  contain messages that you want to save from before converting to POP3 e-mail.

Additional query words: kbimu; MSN Explorer

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Keywords          :  
Technology        : kbMSNSearch kbMSN610
Version           : :6.1
Issue type        : kbprb

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