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Q302445: MSN Explorer 6.1 Setup Stops Responding When Used With ZoomText

Article: Q302445
Product(s): The Microsoft Network
Version(s): 6.1
Operating System(s): 
Keyword(s): 
Last Modified: 20-JUN-2001

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The information in this article applies to:

- The Microsoft Network version 6.1 
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SYMPTOMS
========

You run ZoomText (the screen magnification program) version 7.06. You start MSN
Explorer 6.1, and then proceed through Setup. On the Do you want MSN Internet
Access screen, you choose "No, I already have Internet Access". A dialog box
appears indicating that there was a problem with MSN Explorer, and that MSN
Explorer must be restarted.

CAUSE
=====

This is a known issue with ZoomText software.

RESOLUTION
==========

Turn off Active Accessibility option within the ZoomText software. This option
can be safely turned back on once the initial account setup has been completed
in MSN Explorer.
To turn off the Active Accessibility option in ZoomText

1. Click Start, point to Programs, and then point to ZoomText.

2. Click Profiler.
  The profiler window appears.

3. Clear the Active Accessibility box, and then click the OK button.
  You can now safely complete the setup of MSN Explorer. After the MSN Explorer
  account has been successfully set up in, you can follow the steps above to
  run the Profiler and select Active Accessibility box, if you wish to
  re-enable this feature.

MORE INFORMATION
================


Additional query words: kbimu; MSN Explorer

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Keywords          :  
Technology        : kbMSNSearch kbMSN610 kbMSNExplorer
Version           : :6.1
Issue type        : kbprb

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