Q249214: "Stop 0x0000007B" After Updating Service Pack or SSD on Compaq
Article: Q249214
Product(s): Microsoft Windows NT
Version(s): winnt:4.0
Operating System(s):
Keyword(s): kb3rdparty kberrmsg kbhw kbHardware
Last Modified: 10-AUG-2001
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The information in this article applies to:
- Microsoft Windows NT Server version 4.0
- Microsoft Windows NT Server, Enterprise Edition version 4.0
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SYMPTOMS
========
After you upgrade Windows NT Server on a Compaq server to a newer service pack
or Compaq Software Support Diskette (SSD), the server may stop booting and
display the following error message on a blue screen:
STOP: 0x0000007B
INACCESSIBLE_BOOT_DEVICE
CAUSE
=====
This behavior can occur if the Compaq array controller contains an outdated
firmware (BIOS) version.
RESOLUTION
==========
Download an updated version of the firmware or BIOS for the Compaq array
controller. An updated version may be available from the Compaq Web site:
http://www.compaq.com/support
The third-party contact information included in this article is provided to help
you find the technical support you need. This contact information is subject to
change without notice. Microsoft in no way guarantees the accuracy of this
third-party contact information.
MORE INFORMATION
================
For additional information, visit the following Compaq Web site:
http://www.compaq.com/support/techpubs/customer_advisories/EM990702_CW02_0.html
The third-party contact information included in this article is provided to help
you find the technical support you need. This contact information is subject to
change without notice. Microsoft in no way guarantees the accuracy of this
third-party contact information.
Additional query words:
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Keywords : kb3rdparty kberrmsg kbhw kbHardware
Technology : kbWinNTsearch kbWinNT400search kbWinNTSsearch kbWinNTSEntSearch kbWinNTSEnt400 kbWinNTS400search kbWinNTS400
Version : winnt:4.0
Issue type : kbprb
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