Q242128: Server Running McAfee NetShield Stops Responding
Article: Q242128
Product(s): Microsoft Windows NT
Version(s): winnt:4.0
Operating System(s):
Keyword(s):
Last Modified: 10-AUG-2001
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The information in this article applies to:
- Microsoft Windows NT Server version 4.0
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SYMPTOMS
========
Your Microsoft Windows NT Server 4.0-based computer running Service Pack 3,
System Management software, and McAfee NetShield version 3.14 may periodically
stop responding (hang). Also, you may receive no event IDs, Dr. Watson notices,
or other messages.
CAUSE
=====
This behavior can occur due to problems with McAfee NetShield.
RESOLUTION
==========
To resolve this issue, contact McAfee to inquire about the availability of a fix
for this issue.
To work around this issue, remove McAfee NetShield, and then restart the server.
Additional query words: hang crash
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Keywords :
Technology : kbWinNTsearch kbWinNT400search kbWinNTSsearch kbWinNTS400search kbWinNTS400
Version : winnt:4.0
Issue type : kbprb
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