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Q238046: Reference Suite 2000: Error Messages When You Restart Computer

Article: Q238046
Product(s): Microsoft Home Multimedia Titles
Version(s): WINDOWS:
Operating System(s): 
Keyword(s): kb3rdparty kberrmsg kbimu
Last Modified: 25-JUN-2000

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The information in this article applies to:

- Microsoft Encarta Reference Suite 2000 
- Microsoft Encarta Interactive World Atlas 2000 
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SYMPTOMS
========

When you install Microsoft Encarta Reference Suite 2000 or Microsoft Encarta
World Atlas 2000 on your computer, you may receive one or more error messages
similar to the following when you restart the computer:

  Unable to call the function "DeleteIE3Cache" in Wininet.dll.

  Error loading Thumbvw.dll.

  Error loading Occache.dll.

  Error loading Iepeers.dll.

  Unable to call the function "Dllinstall" in Wininet.dll.

  Error loading Iedks32.dll.

CAUSE
=====

This behavior can occur if Norton Crashguard 3.0 is installed on your computer
when you install Encarta Reference Suite 2000 or Encarta World Atlas 2000.

RESOLUTION
==========

To work around this issue, click OK to dismiss any error messages you receive.
You do not need to take any other action.

MORE INFORMATION
================

If you need to reinstall Encarta Reference Suite 2000 or Encarta World Atlas
2000, remove Norton Crashguard 3.0 before you reinstall the program to prevent
this issue from occurring.

The third-party products discussed in this article are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise, regarding
these products' performance or reliability.

Additional query words: multi multi-media media mm errors reboot ers2k ewa2k

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Keywords          : kb3rdparty kberrmsg kbimu 
Technology        : kbHomeProdSearch kbHomeMMsearch kbEncartaSearch kbEncartaReference2000 kbEncartaWorldAtlas2000
Version           : WINDOWS:
Issue type        : kbprb

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