Q236278: Computer Starts with Error 162 or Has Accelerated System Clock
Article: Q236278
Product(s): Microsoft Windows NT
Version(s): winnt:3.1,3.5,3.51,4.0,4.0 SP1,4.0 SP2,4.0 SP3,4.0 SP4,4.0 SP5,4.0 SP6
Operating System(s):
Keyword(s): kb3rdparty
Last Modified: 25-DEC-1999
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The information in this article applies to:
- Microsoft Windows NT Server versions 3.1, 3.5, 3.51, 4.0, 4.0 SP1, 4.0 SP2, 4.0 SP3, 4.0 SP4, 4.0 SP5
- Microsoft Windows NT Workstation versions 3.1, 3.5, 3.51, 4.0, 4.0 SP1, 4.0 SP2, 4.0 SP3, 4.0 SP4, 4.0 SP5
- Microsoft Windows NT Server versions 4.0, 4.0 SP4, 4.0 SP5, 4.0 SP6, Terminal Server Edition
- Microsoft Windows NT Server, Enterprise Edition versions 4.0, 4.0 SP4, 4.0 SP5, 4.0 SP6
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SYMPTOMS
========
A Compaq computer running Windows NT 3.51 or Windows NT 4.0 may experience any
combination of the following symptoms:
- A BIOS error 162 when starting the computer.
- The system clock may be accelerated, to the point of gaining one minute of
system time for every three or four seconds of real time.
- The system clock is set to September 30, 2000.
CAUSE
=====
This behavior can occur when you use certain versions of Asset Insight by
Tangram Enterprise Solutions, Inc. In particular, running certain versions of
Tadsnum.exe can cause these symptoms.
RESOLUTION
==========
To resolve this issue, contact the software manufacturer for further technical
support.
The third-party contact information included in this article is provided to help
you find the technical support you need. This contact information is subject to
change without notice. Microsoft in no way guarantees the accuracy of this
third-party contact information.
The third-party products discussed in this article are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise, regarding
these products' performance or reliability.
MORE INFORMATION
================
The symptoms described in this article can appear in any combination, depending
on a number of factors, particularly the computer's hardware configuration.
Additional query words:
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Keywords : kb3rdparty
Technology : kbWinNTsearch kbWinNTWsearch kbWinNTW400 kbWinNTW400search kbWinNT351xsearch kbWinNT350xsearch kbWinNT400xsearch kbWinNTW350 kbWinNTW350xsearch kbWinNTW351xsearch kbWinNTW351 kbWinNTW400sp5 kbWinNTW400sp4 kbWinNTW400sp3 kbWinNTW400sp2 kbWinNTW400sp1 kbWinNTW310 kbWinNTSsearch kbWinNTSEntSearch kbWinNTSEnt400sp6 kbWinNTSEnt400sp5 kbWinNTSEnt400sp4 kbWinNTSEnt400 kbWinNTS400sp6 kbWinNTS400sp5 kbWinNTS400sp4 kbWinNTS400sp3 kbWinNTS400sp2 kbWinNTS400sp1 kbWinNTS400xsearch kbWinNTS400 kbWinNTS351 kbWinNTS350 kbWinNTS310 kbNTTermServ400 kbNTTermServ400sp4 kbNTTermServ400sp5 kbNTTermServ400sp6 kbNTTermServSearch kbWinNTS351xsearch kbWinNTS350xsearch kbWinNTS310xsearch kbWinNT310xSearch kbWinNTW310Search
Version : winnt:3.1,3.5,3.51,4.0,4.0 SP1,4.0 SP2,4.0 SP3,4.0 SP4,4.0 SP5,4.0 SP6
Issue type : kbprb
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