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Q172633: Unable to Ping Cisco Router or Through Router

Article: Q172633
Product(s): Windows for Workgroups and Windows NT Networking Issues
Version(s): WINDOWS:95; winnt:3.5,3.51,4.0
Operating System(s): 
Keyword(s): kb3rdparty kbnetwork
Last Modified: 10-AUG-2001

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The information in this article applies to:

- Microsoft Windows NT Server version 3.1 
- Microsoft Windows NT Workstation version 3.1 
- Microsoft Windows NT Advanced Server, version 3.1 
- Microsoft Windows NT Workstation versions 3.5, 3.51, 4.0 
- Microsoft Windows NT Server versions 3.5, 3.51, 4.0 
- Microsoft LAN Manager, version 2.2c 
- Microsoft TCP/IP-32 for Windows for Workgroups, versions 3.11, 3.11a, 3.11b 
- Microsoft Windows 95 
- Microsoft Network Client for MS-DOS version 3.0 
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SYMPTOMS
========

When you ping your Cisco ISDN router, or hosts on the other side of this router,
you may receive the following error message:

  Request timed out.

This issue may occur from many different client types and may seem to move from
one client to another.


CAUSE
=====

The licensing package on your Cisco router may not be configured correctly to
accept the number of users that are on your network.

RESOLUTION
==========

Contact Cisco Systems for information about their licensing packages and how to
configure them properly for your network.


The third-party products discussed here are manufactured by vendors independent
of Microsoft; we make no warranty, implied or otherwise, regarding these
products' performance or reliability.

For information about how to contact Cisco Systems, query in the Knowledge Base
for one of the following articles:

  Q65416 Hardware and Software Third-Party Vendor Contact List, A-K

  Q60781 Hardware and Software Third-Party Vendor Contact List, L-P

  Q60782 Hardware and Software Third-Party Vendor Contact List, Q-Z

Additional query words: fail

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Keywords          : kb3rdparty kbnetwork 
Technology        : kbWinNTsearch kbWinNTWsearch kbWinNTW400 kbWinNTW400search kbWinNT351search kbWinNT350search kbWinNT400search kbWinNTW350 kbWinNTW350search kbWinNTW351search kbWinNTW351 kbWinNTW310 kbWinNTSsearch kbWinNTS400search kbWinNTS400 kbWinNTS351 kbWinNTS350 kbWinNTS310 kbWinNTAdvSerSearch kbWinNTAdvServ310 kbWinNTS351search kbWinNTS350search kbWinNTS310search kbAudDeveloper kbWin95search kbWinNT310Search kbWinNTW310Search kbZNotKeyword kbTCPIPSearch kbLanManSearch kbZNotKeyword3 kbNetworkClientSearch kbLanMan220c kbNetworkClient300DOS kbTCPIP311 kbTCPIP311a kbTCPIP311b
Version           : WINDOWS:95; winnt:3.5,3.51,4.0
Issue type        : kbprb

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