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Q103107: Quark XPress for Windows Fails to Print

Article: Q103107
Product(s): Microsoft Windows NT
Version(s): 3.1 4.0
Operating System(s): 
Keyword(s): kb3rdparty kbprint kbPrinting
Last Modified: 07-SEP-2001

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The information in this article applies to:

- Microsoft Windows NT Server version 3.1 
- Microsoft Windows NT Workstation version 3.1 
- Microsoft Windows NT Advanced Server, version 3.1 
- Microsoft Windows NT Server version 4.0 
- Microsoft Windows NT Workstation version 4.0 
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SYMPTOMS
========

Quark XPress for Windows, version 3.12 does not print correctly under Windows NT
and Windows NT Advanced Server. When a job prints, it is unreadable. The output
sheet is gray with a thin white margin on all four edges of the paper. This
problem was verified on a Hewlett-Packard (HP) LaserJet 4 Si PostScript printer.

CAUSE
=====

Quark XPress for Windows does not work correctly with the Windows NT PostScript
printer driver version 3.1. Quark XPress requires use of a PostScript printer;
therefore, this problem cannot be avoided.

STATUS
======

Microsoft is researching this problem and will post new information here in the
Microsoft Knowledge Base as it becomes available.


Quark Xpress is manufactured by Quark Incorporated, a vendor independent of
Microsoft; we make no warranty, implied or otherwise, regarding this product's
performance or reliability.

Additional query words: prodnt quarkexpress express quarkxpress halftone half-tone

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Keywords          : kb3rdparty kbprint kbPrinting 
Technology        : kbWinNTsearch kbWinNTWsearch kbWinNTW400 kbWinNTW400search kbWinNT400search kbWinNTW310 kbWinNTSsearch kbWinNTS400search kbWinNTS400 kbWinNTS310 kbWinNTAdvSerSearch kbWinNTAdvServ310 kbWinNTS310search kbWinNT310Search kbWinNTW310Search
Version           : 3.1 4.0

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